Vergaserproblem

Startseite Foren Technikfragen Heckmotor / rear-engine Vergaserproblem

Ansicht von 5 Antwort-Themen
  • Autor
    Beiträge
    • #16825
      AvatarHermann Vörös
      Teilnehmer

      Hallo,

      Frage zu meinen Vergaserproblem. Ich habe den 100ter ja vor einiger Zeit (angeb. 10 Jahre stand) bekommen. Er lief mit dem Coke ziemlich gut, dann plötzlich ist er abgestorben und kommt nicht mehr von selber. Die Benzinpumpe habe ich schon überholt…voll mit alten Benzin (Harz-geruch), pumpt ketzt auch schon fleißig. Aber in den Vergaser kommt keines rein…nur bis zum Schlauch.

      Wenn ich ein paar Tropfen Benzin in den Vergaser gebe, läuft er gleich an.

      Was kann ich am besten tun? Alles zuerlegen, oder irgendwie entharzen?

      Grüße
      Hermann

    • #19059
      codocodo
      Teilnehmer

      Zerlegen und säubern! Bei 10 Jahren Standzeit auf jeden Fall, und bitte auch die Bremsmanschetten eventuell tauschen, zumindest die Anlage mit neuer Flüssigkeit füllen. Ölwechsel, etc eh klar…

    • #19060
      Avatarcodo
      Teilnehmer

      membran der benzinpumpe ist ok? meist wird die hart und bricht dann ist aus mit spritfördern. richtig zusammengebaut mit vorspannung? wenn du manuell forderst kommt dann auch kein benzin?

    • #19061
      AvatarHermann Vörös
      Teilnehmer

      Manuell habe ich eine normale Förderung, werde das gute Ding eben zerlegen.

      Öle und Filter wechsle ich sowieso noch..

      Grüße

    • #19062
      Avatarcodo
      Teilnehmer

      Dann kanns der dreck im vergaser sein. Duesen rausnehmen durchblasen und wieder versuchen. Benzinfileter vor den bergaser und wenn viel dr3ck kommt was meist der fall ist wenn er lange stand tankausbauen und reinigen danach eventuell versiegeln

    • #19064
      AvatarHermann Vörös
      Teilnehmer

      Sodale, schnurrt wieder wie ein Kätschen! Habe den Vergaser zerlegt, war total frei von Rost und Dreck…Ursache war, dass ein durch altes Benzin verharztes Röhrchen – wo das Benzin in den Vergaser in die Kammer fließt.

      Geholfen hat, dass ich ein Teerentferner für den Lack ca. 10 Min. habe einwirken lassen. Mit einen plop…kam wieder Benzin.

      Und jetzt gehts zum Ölwechseln und an die Kosmetik.

      Vielen Dank nochmals für die Hilfe#
      Hermann

Ansicht von 5 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.