Anlasser defekt

Startseite Foren Technikfragen Nachkrieg / post- war Anlasser defekt

Ansicht von 33 Antwort-Themen
  • Autor
    Beiträge
    • #16621
      Avatarfelicia1961
      Teilnehmer

      Hallo,

      ich habe die Felicia nach einer kurzen Ausfahrt in der Garage abgestellt. am nächsten Tag drehte ich den Zündschlüssel um… nichts geht mehr. Die zwei Lämpchen brennen und werden auch nicht schwächer beim Schlüsselumdrehen, daher geh ich davon aus, dass es der Anlasser ist. Ein paar kleine Schläge mit dem Hammer auf den Anlasser haben auch nichts gebracht. Gibt es noch eine andere Möglichkeit der Fehlerursache. Sollte es der Anlasser sein, wo bekommt man so ein Teil ?

      Gruß
      Feli

    • #17968
      Avatarocci 1960
      Teilnehmer

      Macht der Anlasser noch Geräusche beim starten?

    • #17971
      Avatarfelicia1961
      Teilnehmer

      … gar nichts, Totenstille… nicht mal ein Klack

    • #17972
      RalfRalf
      Teilnehmer

      Bevor über einen neuen Anlasser nachgedacht wird, würde ich erstmal 12V direkt von der Batterie zum Magnetschalter ziehen und kurz "!" dran halten. Dann sieht man ob der Magnetschalter anzieht. Wenn ja: am Anlasser selbst (zB Kohlen) oder am Zündschloss suchen. Wenn nein: Magnetschalter prüfen/ersetzen.

      PS: Bosch kann die Anlasser überholen. Dafür muss der jeweilige Bosch-Dienst aber "Lust" haben.

    • #17973
      Avatarocci 1960
      Teilnehmer

      Ja, einen neuen Anlasser kann man immernoch kaufen, meistens ist es wirklich nur eine Kleinigkeit!

    • #17974
      Avatarcodo
      Teilnehmer

      HI
      das Problem hatte ich heuer auch.
      die ersatzstrater aus den heckmotoren machten michnicht glücklich weil sie um einen tick dicker sind und so der einbau zur fingerbrechübung werden.
      ich habe dann für die reparatur inkl aus 2 mach 1 120€ berappt . jetzt ist er so gut wie neu.
      lg
      hannes

    • #17975
      Avatarocci 1960
      Teilnehmer

      …es gibt aber auch komplett überarbeitete Anlasser für 79,-Euro ❗ ❗ Aber wie gesagt, erst mal die Kleinigkeiten überprüfen!

    • #17976
      Avatarfelicia1961
      Teilnehmer

      … erst mal vielen Dank für die Tipps, die ich mal ausprobieren werde. Von oben wird es eine ziemliche Fieselarbeit, kommt man von unten besser dran ? Wenn ja, muss ich mir eine Bühne oder Grube suchen…

    • #17977
      Avatarocci 1960
      Teilnehmer

      Du mußt auf jeden Fall den Auspuff vom Krümmer lösen und mit schlanken Fingern 😀 geht das auch von oben.
      Kontrolliere aber als erstes die Kabel am Zündschloß, das ist das einfachste und taste dich dann weiter vor.
      Viel Spaß!

    • #17978
      Avatarfelicia1961
      Teilnehmer

      Am Zündschloss sind alle Kabel dran. Da das Licht auch volle Kanne brennt (auch wenn ich den Zündschlüssel drehe) geh ich davon aus, dass es nicht die Batterie und tatsächlich der Anlasser ist…

    • #18233
      Avatarfelicia1961
      Teilnehmer

      Hallo, und ein gutes Neues Jahr noch nachträglich 😆
      Ich habe heute den ersten Versuch gestartet, meine Felicia aus dem Winterschlaf zu holen. Das Anlasserproblem habe ich vorerst beim Starten mit leichten Schlägen auf den Anlasser beheben können. War ein schönes Gefühl wieder den Motor zu hören.

      Bei der der ersten Proberunde hatte ich allerdings noch wenig Freude. Stottern, stottern und nochmals stottern. Dabei hatte ich das Gefühl, dass der Motor das Gas nicht richtig annimmt. Kommt das vom langen Stehen und was kann man dagegen machen ?

      Auf eine gute neue Saison

      Beste Grüße
      F.

    • #18234
      Avatarocci 1960
      Teilnehmer

      Zündung!? Laufen alle Zylinder? Wie sehen die Kerzen aus?

    • #18235
      Avatarcodo
      Teilnehmer

      Vergaser reinigen, oft senkt sich der Schmutz im Tank durch die Stehzeit und dann Saugt man das gerne in die Vergaser. Siebean Tank, Benzinpumpe und Vergaser selbst , kontrollieren.

    • #18236
      Avatarfelicia1961
      Teilnehmer

      … als erstes hab ich mal neue Zündkerzen rein. Solange der Choke gezogen ist, läuft sie einigermaßen im Leerlauf. Sie nimmt allerdings das Gas schlecht an. Wenn man den choke reindrückt, nimmt sie das Gas noch schlechter an und geht im Stand dann aus (selbst wenn man Gas gibt). Ich werde mich jetzt mal an den Vergaser und an die (beschriebenen Siebe) machen.

    • #18237
      Avatarcodo
      Teilnehmer

      HI
      ja das klingt eher nach viel dreck.
      Vergaserreinigen und düsen gleich mitreinigen

    • #18238
      Avatarfelicia1961
      Teilnehmer

      … ich müsste ca. 8 km in eine kfz-Halle fahren. Schade ich dem Motor, wenn ich versuche, die Entfernung stotternd und "verstopft" dorthin zu kommen?

    • #18239
      Avatarcodo
      Teilnehmer

      hi
      nein ich denke nicht. du kannst auch versuchen, im stand den motor auf drehzahl zu bringen (ca 2/3 von vollgas) und dann den lufteinlass des vergasers mit einem fetzen zuzumachen. kurz befor der motor dann abstirbt, den fetzen wieder entfernen. so kann es sein, dass der dreck mitgerissen wird und das stottern dannn vorbei oder besser ist. dennoch ist das nur eine temporäre lösung. eine reinigung des treibstoff systems wäre gut
      lg
      hannes

    • #18241
      Avatarfelicia1961
      Teilnehmer

      … ja was soll ich sagen. Ich wollte heute in meine kfz-Halle fahren und nach ca. 3 km Gestottere macht es ein "Pfft"… und die Feli lief wie eh und jeh… alles wieder bestens.

    • #18242
      Avatarcodo
      Teilnehmer

      klarer fall von "dreck weg" trotzdem entweder filtereinbauen oder doch noch reinigen

    • #18243
      Avatarfelicia1961
      Teilnehmer

      … Filter ist ja sogar einer drin. Apropos Filter: Tankt man mit Bleizusatz oder nicht? Es gibt da anscheinend wirklich zwei Meinungen. Ich dachte immer, man braucht unbedingt Bleizusatz, aber jetzt hat mir ein Fachmann gesagt, das wäre nicht notwendig… ❓

    • #18244
      Avatarcodo
      Teilnehmer

      hmm
      genau
      ich denk mir immer ja weil die paar km die ich fahre. da macht der bleizusatz das kraut auch nicht mehr fett. ich fahr einfach mit besserem gewissen.

    • #18245
      codocodo
      Teilnehmer

      Der Bleizusatz scheint zumindest nicht zu schaden 🙂 Ich fahre seit Bleifrei-Einführung damit. Was mir aufgefallen ist… Bei der korrekten Vorzündung (0°) habe ich bei 91 Oktan recht früh bei niedrigen Drehzahlen einen klingelnden Motor, bei 95 oder noch besser 98 Oktan ist das nicht so; eigentlich sollten ja 91 Oktan auf jeden Fall dicke reichen, aber der Sprit ist offensichtlich wirklich ein anderer als 1962.
      LG, Sigurd 🙂

    • #18246
      Avatarocci 1960
      Teilnehmer

      … wer die paar Cent am Bleizusatz sparen will spart am verkehrten Ende.
      Eine Umrüstung des Zylinderkopf’s auf Bleifreibetrieb lohnt sich auch nur bei einer Reperatur des Zylinderkopf’s die mit Sicherheit beim fahren ohne Bleizusatz irgendwann kommt!

    • #18247
      Avatarfelicia1961
      Teilnehmer

      … wer sich so ein Auto hält, wird dann wohl kaum am Bleizusatz sparen. Bei meiner Frage ging es auch wirklich nicht um´s Geld. Ich hatte mich nur sehr gewundert, dass ein ausgewiesener Fachmann meinte, dass Bleizusatz nicht "unbedingt erforderlich" wäre.

    • #18249
      Avatarocci 1960
      Teilnehmer

      …also rein das Zeug, ich würde das Risiko nicht eingehen!
      Es sagen auch viele das man E10 tanken kann aber wer macht das!?

    • #18256
      AvatarSundayForever
      Teilnehmer

      Dann sieht man ob der Magnetschalter anzieht. Wenn ja: am Anlasser selbst (zB Kohlen) oder am Zündschloss suchen. Wenn nein: Magnetschalter prüfen/ersetzen.

    • #18325
      Avatarfelicia1961
      Teilnehmer

      Du mußt auf jeden Fall den Auspuff vom Krümmer lösen und mit schlanken Fingern 😀 geht das auch von oben.
      Kontrolliere aber als erstes die Kabel am Zündschloß, das ist das einfachste und taste dich dann weiter vor.
      Viel Spaß!

      … die Schrauben vom Anlasser hab ich mit meinen "schlanken Fingern" lösen können. Irgendwie hab ich mir eingebildet, dass ich den Anlasser so raus bekomme, ohne den Krümmer zu lösen… tja, wer nicht hören will 😕 Wenn ich den Krümmer losschraube, brauch ich dann beim Wiedereinbau eine neue Dichtung ?

    • #18326
      Avatarcodo
      Teilnehmer

      nicht inbedingt. weenn die dichtung ok ist kannst du die wieder einbauen

    • #18328
      Avatarfelicia1961
      Teilnehmer

      nicht inbedingt. weenn die dichtung ok ist kannst du die wieder einbauen

      … hab´s geschafft. Die Dichtung scheint wirklich noch top zu sein. Nix eingerissen oder porös. Aber den Anlasser da rauszupfriemeln, das war schon Millimeterarbeit. Schlanke Finger sind ja da das Mindeste was man haben muss… Bin mal gespannt, ob ich den dann wieder so reinbringe, müsste allerdings wegen der Schwerkraft leichter werden 😆

    • #18329
      Avatarcodo
      Teilnehmer

      hi
      naja ein honiglecken ist es nicht aber es geht. am besten mit dem schmalen originalanlasser. also lass den mal überholen
      lg und alles gute
      hannes

    • #18809
      Avatarfelicia1961
      Teilnehmer

      Tja, das gute Stück ist jetzt eine zeit lang gestanden. Ich hab mittlerweile einen "neuen" magnetschalter eingebaut. Wenn ich die Batterie anklemme, wird der magnetschalter richtig warm, um nicht zu sagen heiß. Beim starten rührt sich nix. Wenn ich das Kabel "50" an plus halte, rührt sich nix, halte ich es aber an Minus, dreht der motor. Kann es sein, dass es einen "Minus-gepolten" Motor gibt, und ich einen "plus-gepolten" magnetschalter habe? Den Magnetschalter falsch angeschlossen zu haben dürfte wohl nicht möglich gewesen sein ??
      Viele Grüße
      F.

    • #18818
      Avatarfelicia1961
      Teilnehmer

      sorry für´s pushing, aber hat keiner einen Tipp, ob es einen "minus" oder "plus"-Magnetschalter gibt?

      Gruß
      F.

    • #18820
      Avatarcodo
      Teilnehmer

      Puhh ich weisss zwar dass die felis frueher plus an masse hatten, aber damals hatten die ja einen seilzugstarter und keinen magnetschalter. Tippe eher drauf das der defekt ist.
      Lg
      Hannes

    • #18822
      codocodo
      Teilnehmer

      Beim Motor sollte es egal sein (wie beim Scheibenwischemotor), auch beim Schalter, denn da ist es ja nur eine Spule, die ein Magnetfeld erzeugt… Ohne Gewähr…
      LG, Sigurd

Ansicht von 33 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.